If you are getting a warning saying:

PHP Warning: array_intersect()

Please go the plugin settings. If it loads, please save the settings again. This should fix the warning.

The problem is in relation to your master profile. After you have saved the settings successfully, you need to update the master profile. This will fix the issue for future installs.

If this does not work, please contact us.

Did this answer your question?